Forum non lu

Accueil > Assistance > Support > Rapport de bug > Forum non lu
U

Utilisateur v3, Il y a 6 ans et 8 mois

Salut,

J'ai modifié les icônes lu et non lu des forums. Mais j'ai une section ou aucun topic n'est posté qui reste en non lu, et une autre où j'ai carrément cliquer sur le bouton "Marquer tous les sujets comme lus"  mais la section reste en non lu (dans PvE/Raid)

Le lien du forum : http://lesheritiersdekormir.guilde-gw2.fr/fr/m/forum

Blood

Site internet :
#5 Guildi - https://guildi.com

U

Utilisateur v3, Il y a 6 ans et 8 mois

Bon je repost pour dire que le problème c'est plus ou moins corrigé tout seul dans PvE. Effectivement, j'ai posté un topic dans PvE qui a permis de dire que j'avais lu entièrement le forum. Mais Raids était toujours en non lu.

(Dommage que ça répercute pas sur le forum parent le fait qu'il y a un topic non lu)

Et finalement un gars en modifiant son topic a m'a permis de corriger le problème.

Par contre, un forum, tant qu'il est vide (PvP par exemple) reste en non lu =/

djidi

djidi, Il y a 6 ans et 8 mois

Salut,

Une correction a été effectuée, ça devrait être bon pour les forums vides.

U

Utilisateur v3, Il y a 6 ans et 8 mois

Effectivement, les forums vides focntionnent correctement maintenant ;)

Status Cloturé

djidi, Il y a 6 ans et 8 mois

Utilisation des données

Nos partenaires et nous-mêmes utilisons différentes technologies, telles que les cookies, pour personnaliser les contenus et les publicités, proposer des fonctionnalités sur les réseaux sociaux et analyser le trafic. Utilisez les boutons pour donner votre accord ou refuser.